Dobrodošli
Uporabniško ime:

Geslo:


Zapomni se me

[ ]
[ ]
[ ]

Oglasi
http://www.seeklogo.com/images/1/740-logo-6E10838713-seeklogo.com.gif

Forumi
vozimvolvo.si :: Forumi :: 850 / S70 / V70 (1. gen) / C70 (1. gen) / XC70 (1. gen)
<< Prejšnja tema | Naslednja tema >>   

Volvo 850 karavan letnik 93: Ugašanje med vožnjo in pa pokvarjen mehanizem od pokrova motorja

Avtor objava
Vozim850tko
04 okt 2016, 11:17 Predogled tiskanja
Član #482
Prijavljen dne: 05 nov 2007, 08:48
Objav: 34
Volvo 850 letnik 93 karavan. Ima dva problema. Se vozim vozim in kar naenkrat se med vožnjo za nekaj sekund motor ugasne, potem spet prižge in normalno naprej kot, kot da se ni nič zgodilo. Se je pa v zadnjem času problem zaostril, saj se prižge lučka od elektronike. In pa je treba včasih ustaviti, ker ne vžge, ne vem dokler se ne ohladi. Potem spet normalno naprej, kot da se ni nič zgodilo. Mogoče je kaj povezano z zunanjo temperaturo ozračja. Peljal sem ga k avtoelektričistu, seveda se problem ni pojavil. Ve kdo, kaj bi to bilo.
Sta mi pa naredila še ta drugi problem. Nista znala odpret pokrova od motorja, poklicala me tudi nista. Saj skoraj noben mehanik ne ve, kako se odpre. Ne vedo, da sta 2 stopnji vsaj pri mojem je tako. In sta odpirala na silo, ker sta mislila, da je mehanizem pokvarjen. Zdaj je res, ker se havba ne sprosti. Nekaj sta utrgala. Je že kdo imel tak problem in kako se sedaj havba odpre, ko je mehanizem polomljen.
Na vrh
Damijan
04 okt 2016, 11:54
Član #30
Prijavljen dne: 13 nov 2006, 09:33
Lokacija: Preshgain
Objav: 1932
Glede vžiga je lahko GMT senzor, ali pa mogoče lambda sonda! Pri mojem S70 sem imel problem z lambdo in ko je crknil sem moral počakati, da se malo ohladi...
Na vrh
Vozim850tko
04 okt 2016, 11:59
Član #482
Prijavljen dne: 05 nov 2007, 08:48
Objav: 34
Saj na tehničnem ni kazal prav CO. Mogoče je res lambda sonda.
Na vrh
alfaromeo
04 okt 2016, 12:48
Prijavljen dne: 12 nov 2006, 21:59
Objav: 3864
V kolikor se prižge lmaba lučka, je napaka zabeležena v računalniku. Zato svetujem priklop na tester, oziroma odčitanje z OBDI modula v motornem prostoru.

Lamaba lučka pomeni težave z motorno elektroniko, in ni nujno povezano z izpuhom.

Če pri tebi noben mehanik ne zna odpreti havbe na 850-ki, potem nujno zamenjaj mehanike...
Na vrh
Vozim850tko
13 okt 2016, 17:56
Član #482
Prijavljen dne: 05 nov 2007, 08:48
Objav: 34
sem imel težave spet. sam ko je pri avtoelektričistu je vse v redu. tudi 2 dni že njim vozim brez problemov. Edino zjutraj na hladno težko vžge. Vžge že, samo potem takoj crkne. Potem pomagam z gasom in po ene 4 poskusih ostane prižgan. Sem bil na tehničnem zmerit pline, CO je v redu. Ko se je v ponedeljek ustavil, se je prižgala lamdba lučka. Bi mogoče vedel, kako naj testiram računalnik. Ne vem v kjero vtičnico naj dam kabel za testirat. Potem bo verjetno sporočil kodo napake z utripanjem led diode.
Na vrh
Vozim850tko
15 okt 2016, 16:06
Član #482
Prijavljen dne: 05 nov 2007, 08:48
Objav: 34
Evo najdu. Sem se ojunačil in šel preverit kode na računalniku. V modul 1 dal kabelček v vtičnico 2, koda 1-1-1. vse v redu. potem sem da v 6. in je dal kodo 3-1-4. Sem preveril na netu, senzor odmične gredi. Napaka: Camshaft position signal missing or defective. In točno tako je bilo pri nissanu almeri, ko se je ogrela, se je kar ustavila. In ko se je ohladila, je spet šla naprej. Avtoelektričista tega nista našla, sem pa jaz. Sta pa popravila mehanizem za odpirat havbo. Ne znam pa senzorja zamenjat. Hvala vsem za nasvete.
Na vrh
Vozim850tko
16 nov 2016, 08:47
Član #482
Prijavljen dne: 05 nov 2007, 08:48
Objav: 34
Upam , da rešeno. Zamenjal sem senzor odmične gredi, 85€ od Faceta. Potem je bil problem, ker hladen ni vžigal. Problem sem dal v reševanje Silvotu Fišterju. Na netu sem sumil rele od pumpe za gorivo, glede na filmčke na youtube. Zamenjal je rele, in nekaj prerihtal, ker je rele dobil slabo napetost. Nekaj z računalnikom. Zdaj gre. Imam problem ker me zebe, EEC - ju pregorelo vezje. Potreboval bi rabljen EEC.
Na vrh
Damijan
17 nov 2016, 07:41
Član #30
Prijavljen dne: 13 nov 2006, 09:33
Lokacija: Preshgain
Objav: 1932
Rele slaba napetost, pregorelo vezje!
Preverite + in - napajanje na avtu! Pop otrebi zamenjajte kable in priključne kleme. Sem to zdaj delal postopoma na svojem avtu in je čisto drugače zdaj!

Mi je pa to stalno govoril, glede slabega napajanja, ex uporabnik @Bric!
Na vrh
Svetnik
17 nov 2016, 18:59
Član #13757
Prijavljen dne: 30 avg 2016, 21:38
Objav: 3
Pozdravljeni!

Imam enako težavo na volvo 850 karavan 2,5 td letnik 1996.....avto normalno užiga in do danes zjutraj mi ni nikoli crknil med vožnjo....no vglavnem danes zjutraj vžgem avto,se peljem približno 1 kilometer in avto kar crkne sredi ceste,tema niti malo prijetno...odklopil sem kabel od računalnika in ga nazaj priklopil....avto je vžgal in šel sem naprej....nakar mi po 500 metrih spet crkne.....počakam malo in zopet odklopim kabel od računalnika in priklopim avto dela....zaradi varnosti sem ga raje peljal nazaj domov......popoldan po službi je avto normalno vžgal in sem se peljal malo naokoli....avto tudi občasno trokira v prostem teku ter pod majhnimi obrati med vožnjo....pa tudi ko zjutaj vklopim gretje potem ko avto parkiram in ugasnem ventilator še vedno dela in ne ugasne...tako da moram varovalko ven snet..to včasih zajebava.....vglavnem na števcu gorita lučki z napisom service in lučka na spodnjem linku https://www.drive2.ru/l/7442451/ tista lučka na desni strani števca desno od napisa tracks off....števec imam od benzinca.....hvala vnaprej za odgovor

[ Uredi 17 nov 2016, 19:02 ]
Na vrh

moderatorji: HIŠNIK, volvo5er, alfaromeo, RollingStone, AljAž

Skoči:     Na vrh

Powered by e107 Forum System
Prisotni
Gostov: 53, Članov: 1 ...
rarlok ogleduje usersettings.php

največ prisotnih: 1352
(Članov: , Gostov: 1352) v 20.03 - 12:40

Člani: 5810
najnovejši član: rarlok
Dogodki
Ni dogodkov
Anketa

Kdaj in v katerem modelu je Volvo prvič predstavil laminirana stekla?

1972 - 240

1992 - 850

1944 - PV444/544

1986 - 360

Anketa je namenjena samo članom

glasov: 521
Prejšnje ankete